RubyGems Navigation menu

fast_require 0.0.0

A tool designed to speedup library loading in Ruby by caching library locations

Versionen:

  1. 0.4.0 - January 28, 2010 (9 KB)
  2. 0.3.3 - January 28, 2010 (8,5 KB)
  3. 0.0.0 - January 19, 2010 (6 KB)

Development Abhängigkeiten (2):

rspec >= 0
sane >= 0

Besitzer:

Autoren:

  • Roger Pack

SHA 256-Prüfsumme:

c5ec78df5c99d12bb42d4bef39a25b33990d3a37d9c5120f57b6f3e6f6ab4386

Downloads insgesamt 12.254

Für diese Version 3.696

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: