RubyGems Navigation menu

fast_require 0.0.0

A tool designed to speedup library loading in Ruby by caching library locations

Versions:

  1. 0.4.0 - January 28, 2010 (9 ko)
  2. 0.3.3 - January 28, 2010 (8,5 ko)
  3. 0.0.0 - January 19, 2010 (6 ko)

Dépendances de Development (2):

rspec >= 0
sane >= 0

Propriétaires:

Auteurs:

  • Roger Pack

Total de contrôle SHA 256:

c5ec78df5c99d12bb42d4bef39a25b33990d3a37d9c5120f57b6f3e6f6ab4386

Total de téléchargements 12 261

Pour cette version 3 697

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: