RubyGems Navigation menu

faraday-net_httpの被依存性 Latest version of the following gems require faraday-net_http