RubyGems Navigation menu

Reverse dependencies for faraday-net_http Latest version of the following gems require faraday-net_http

Total downloads 47,275,034

For this version 45,666,491

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: