RubyGems Navigation menu

failbot_rails 0.7.0

Glue code for using Failbot in a Rails app

版本列表:

  1. 0.7.0 - April 12, 2021 (8.5 KB)
  2. 0.5.0 - June 19, 2017 (8.0 KB)
  3. 0.4.0 - September 22, 2014 (8.0 KB)
  4. 0.3.4 - August 21, 2013 (5.5 KB)
  5. 0.3.3 - August 15, 2013 (5.5 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (2):

failbot >= 0.9.2, < 3
rails ~> 6.0

Development 依赖关系 (1):

rake ~> 10.0

所有者:

Pushed by:

作者:

  • sr, Grant Rodgers

SHA 256 checksum:

d6b6f96aeedc3fb0657c75302a5b4c43f9812a4091bcd749137d3dc7677f409b

下载总次数 51,788

这个版本 3,031

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.5.0

相关链接: