RubyGems Navigation menu

failbot_rails 0.7.0

Glue code for using Failbot in a Rails app

Versionen:

  1. 0.7.0 - April 12, 2021 (8,5 KB)
  2. 0.5.0 - June 19, 2017 (8 KB)
  3. 0.4.0 - September 22, 2014 (8 KB)
  4. 0.3.4 - August 21, 2013 (5,5 KB)
  5. 0.3.3 - August 15, 2013 (5,5 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (2):

failbot >= 0.9.2, < 3
rails ~> 6.0

Development Abhängigkeiten (1):

rake ~> 10.0

Besitzer:

Pushed by:

Autoren:

  • sr, Grant Rodgers

SHA 256-Prüfsumme:

d6b6f96aeedc3fb0657c75302a5b4c43f9812a4091bcd749137d3dc7677f409b

Downloads insgesamt 51.811

Für diese Version 3.036

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.5.0

Links: