RubyGems Navigation menu

failbot_rails 0.7.0

Glue code for using Failbot in a Rails app

Versiones:

  1. 0.7.0 - April 12, 2021 (8,5 KB)
  2. 0.5.0 - June 19, 2017 (8 KB)
  3. 0.4.0 - September 22, 2014 (8 KB)
  4. 0.3.4 - August 21, 2013 (5,5 KB)
  5. 0.3.3 - August 15, 2013 (5,5 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

failbot >= 0.9.2, < 3
rails ~> 6.0

dependencias de Development (1):

rake ~> 10.0

Propietarios:

Subida por:

Autores:

  • sr, Grant Rodgers

SHA 256 checksum:

d6b6f96aeedc3fb0657c75302a5b4c43f9812a4091bcd749137d3dc7677f409b

Total de descargas 51.804

Para esta versión 3.035

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.5.0

Enlace: