RubyGems Navigation menu

Reverse dependencies for facterdb Latest version of the following gems require facterdb

rspec-puppet-facts 2.0.3

Contains facts from many Facter version on many Operating Systems

4,739,179 Downloads

puppet-module-posix-dev-r2.4 1.1.1

A set of gems declaring Puppet module dependencies.

864,832 Downloads

puppet-debugger 1.2.0

A interactive command line tool for evaluating and debugging the puppet language

725,154 Downloads

puppet-module-posix-dev-r2.5 1.1.1

A set of gems declaring Puppet module dependencies.

643,474 Downloads

puppet-module-posix-dev-r2.1 0.5.3

A set of gems declaring Puppet module dependencies.

253,377 Downloads

puppet-module-win-dev-r2.4 1.1.1

A set of gems declaring Puppet module dependencies.

102,777 Downloads

puppet-module-posix-dev-r2.3 0.5.3

A set of gems declaring Puppet module dependencies.

89,398 Downloads

voxpupuli-test 5.1.1

A package that depends on all the gems Vox Pupuli modules need and methods to simplify ...

80,688 Downloads

puppet-module-win-dev-r2.5 1.1.1

A set of gems declaring Puppet module dependencies.

76,491 Downloads

puppet-module-posix-dev-r2.7 1.1.1

A set of gems declaring Puppet module dependencies.

73,865 Downloads

puppet-module-win-dev-r2.1 0.5.3

A set of gems declaring Puppet module dependencies.

53,639 Downloads

puppet-module-win-dev-r2.3 0.5.3

A set of gems declaring Puppet module dependencies.

39,595 Downloads

puppet-module-posix-dev-r2.6 1.1.1

A set of gems declaring Puppet module dependencies.

26,562 Downloads

puppet-repl 0.3.4

A interactive command line tool for evaluating the puppet language

24,975 Downloads

puppet-module-win-dev-r2.6 1.1.1

A set of gems declaring Puppet module dependencies.

12,691 Downloads

puppet-module-win-dev-r2.7 1.1.1

A set of gems declaring Puppet module dependencies.

7,377 Downloads

Total downloads 4,939,028

For this version 19,751

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: