RubyGems Navigation menu

Reverse dependencies for facterdb Latest version of the following gems require facterdb

rspec-puppet-facts 2.0.1

Contains facts from many Facter version on many Operating Systems

4,292,573 Downloads

puppet-module-posix-dev-r2.4 1.1.0

A set of gems declaring Puppet module dependencies.

761,069 Downloads

puppet-module-posix-dev-r2.5 1.1.0

A set of gems declaring Puppet module dependencies.

515,176 Downloads

puppet-debugger 1.2.0

A interactive command line tool for evaluating and debugging the puppet language

502,647 Downloads

puppet-module-posix-dev-r2.1 0.5.3

A set of gems declaring Puppet module dependencies.

240,891 Downloads

puppet-module-win-dev-r2.4 1.1.0

A set of gems declaring Puppet module dependencies.

81,078 Downloads

puppet-module-posix-dev-r2.3 0.5.3

A set of gems declaring Puppet module dependencies.

75,289 Downloads

puppet-module-win-dev-r2.5 1.1.0

A set of gems declaring Puppet module dependencies.

59,747 Downloads

voxpupuli-test 2.2.0

A package that depends on all the gems Vox Pupuli modules need and methods to simplify ...

59,092 Downloads

puppet-module-win-dev-r2.1 0.5.3

A set of gems declaring Puppet module dependencies.

41,611 Downloads

puppet-module-posix-dev-r2.7 1.1.0

A set of gems declaring Puppet module dependencies.

30,720 Downloads

puppet-module-win-dev-r2.3 0.5.3

A set of gems declaring Puppet module dependencies.

27,798 Downloads

puppet-repl 0.3.4

A interactive command line tool for evaluating the puppet language

19,757 Downloads

puppet-module-posix-dev-r2.6 1.1.0

A set of gems declaring Puppet module dependencies.

15,872 Downloads

puppet-module-win-dev-r2.6 1.1.0

A set of gems declaring Puppet module dependencies.

5,859 Downloads

puppet-module-win-dev-r2.7 1.1.0

A set of gems declaring Puppet module dependencies.

2,767 Downloads

Total downloads 4,466,151

For this version 284,341

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: