RubyGems Navigation menu

eventboss 1.3.4

Eventboss Ruby Client.

Versions:

  1. 1.7.0 - July 08, 2021 (19 KB)
  2. 1.5.0 - January 28, 2021 (18.5 KB)
  3. 1.4.1 - August 11, 2020 (18.5 KB)
  4. 1.3.5 - April 08, 2020 (18 KB)
  5. 1.3.4 - March 11, 2020 (17.5 KB)
Show all versions (22 total)

Runtime Dependencies (3):

  • aws-sdk-sns >= 1.1.0
  • aws-sdk-sqs >= 1.3.0
  • dotenv ~> 2.1, >= 2.1.1
  • Development Dependencies (3):

  • bundler ~> 1.13
  • rake >= 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • AirHelp

    SHA 256 checksum:

    76b53749333924b2a5c6f2138ebead74d34bd878acd7d43c9c2f6e2ec4e132c7

    Total downloads 28,275

    For this version 1,520

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: