RubyGems Navigation menu

eventboss 1.8.0

Eventboss Ruby Client.

Versions:

  1. 1.8.0 - March 17, 2022 (19.5 KB)
  2. 1.7.0 - July 08, 2021 (19 KB)
  3. 1.5.0 - January 28, 2021 (18.5 KB)
  4. 1.4.1 - August 11, 2020 (18.5 KB)
  5. 1.3.5 - April 08, 2020 (18 KB)
Show all versions (23 total)

Runtime Dependencies (4):

  • aws-sdk-sns >= 1.1.0
  • aws-sdk-sqs >= 1.3.0
  • dotenv ~> 2.1, >= 2.1.1
  • rexml ~> 3.0
  • Development Dependencies (3):

  • bundler >= 1
  • rake >= 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • AirHelp

    SHA 256 checksum:

    e6d3534c3aad95d49147f07c3834b63abc9857954c12c0896518de8c22a6070c

    Total downloads 52,045

    For this version 2,455

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: