RubyGems Navigation menu

eventboss 1.0.5

Eventboss Ruby Client.

Versions:

  1. 1.7.0 - July 08, 2021 (19 KB)
  2. 1.5.0 - January 28, 2021 (18.5 KB)
  3. 1.4.1 - August 11, 2020 (18.5 KB)
  4. 1.3.5 - April 08, 2020 (18 KB)
  5. 1.3.4 - March 11, 2020 (17.5 KB)
  6. 1.0.5 - July 09, 2019 (16 KB)
Show all versions (22 total)

Runtime Dependencies (4):

  • aws-sdk-sns >= 1.1.0
  • aws-sdk-sqs >= 1.3.0
  • concurrent-ruby ~> 1.0, >= 1.0.5
  • dotenv ~> 2.1, >= 2.1.1
  • Development Dependencies (3):

  • bundler ~> 1.13
  • rake >= 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • AirHelp

    SHA 256 checksum:

    57c6645f20de053b2fbc788500348e9555c408aeab7e4c2c9e4adc09a504a8a9

    Total downloads 33,726

    For this version 1,144

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: