RubyGems Navigation menu

emmy-le 0.4

EventMachine-based framework

バージョン履歴:

  1. 0.4 - November 10, 2016 (4.5KB)
  2. 0.2.7 - May 19, 2015 (4.5KB)
  3. 0.2.3 - May 10, 2015 (4.5KB)
  4. 0.2.2 - May 03, 2015 (4.5KB)

Runtime依存性 (2):

Development依存性 (3):

  • bundler ~> 1.12
  • rake ~> 10
  • rspec ~> 3
  • オーナー:

    作者:

    • Maksim V.

    SHA 256チェックサム:

    27ffe6f7a74aea7d65f63b2f2ada951afe2fb44aae7f67c980cec663aa5baad4

    累計ダウンロード数 8,433

    このバージョンのみ 2,066

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.2.2

    必要RubyGemsバージョン: >= 2.3.0

    リンク: