RubyGems Navigation menu

emmy-http 0.4

Ruby HTTP interface

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.4 - November 10, 2016 (10,5 KB)
  2. 0.3.0 - May 12, 2016 (10,5 KB)
  3. 0.2.13 - September 09, 2015 (10,5 KB)
  4. 0.2.9 - May 26, 2015 (10,5 KB)
  5. 0.2.8 - May 25, 2015 (10,5 KB)
Mostrar todas as versões (21)

Runtime Dependencies (6):

addressable ~> 2.5
emmy-machine ~> 0.2
fibre ~> 1
model_pack ~> 1
util_pack ~> 0.1

Development Dependencies (4):

bundler ~> 1.12
eventmachine ~> 1.0
rake ~> 10
rspec ~> 3

Donos:

Autores:

  • Maksim V.

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 62.217

Desta versão 2.732

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: