RubyGems Navigation menu

easy_captcha 0.6.5

Captcha-Plugin for Rails

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.6.5 - September 08, 2015 (74.5 KB)
  2. 0.6.4 - July 22, 2013 (74.5 KB)
  3. 0.6.3 - February 26, 2013 (73.5 KB)
  4. 0.6.2 - February 26, 2013 (73.5 KB)
  5. 0.6.1 - November 22, 2012 (73.5 KB)
显示所有版本 (共 29 个)

Runtime 依赖 (6):

bundler >= 1.1.0
rails >= 3.0.0
rmagick >= 2.13.1
rspec-rails >= 2.8.1
simplecov >= 0.3.8
yard >= 0.7.0

业主:

作者:

  • Marco Scholl, Alexander Dreher

SHA 256 校验和:

f20d62ec3ff2614234f07dc42fb29a5cedfd418973f70d1e6954bf99cce6c0d1

下载总量 168,648

这个版本 52,236

许可:

MIT

需要的 Ruby 版本: >= 0

链接: