RubyGems Navigation menu

easy_captcha 0.6.5

Captcha-Plugin for Rails

Versions:

  1. 0.6.5 - September 08, 2015 (74,5 ko)
  2. 0.6.4 - July 22, 2013 (74,5 ko)
  3. 0.6.3 - February 26, 2013 (73,5 ko)
  4. 0.6.2 - February 26, 2013 (73,5 ko)
  5. 0.6.1 - November 22, 2012 (73,5 ko)
Voir toutes les versions (29)

Dépendances de Runtime (6):

  • bundler >= 1.1.0
  • rails >= 3.0.0
  • rmagick >= 2.13.1
  • rspec-rails >= 2.8.1
  • simplecov >= 0.3.8
  • yard >= 0.7.0
  • Propriétaires:

    Auteurs:

    • Marco Scholl, Alexander Dreher

    Total de contrôle SHA 256:

    f20d62ec3ff2614234f07dc42fb29a5cedfd418973f70d1e6954bf99cce6c0d1

    Total de téléchargements 112 274

    Pour cette version 29 445

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: