RubyGems Navigation menu

dup_spree 1.3.0.rc1

Spree is an open source e-commerce framework for Ruby on Rails. Join us on the spree-user google group or in #spree on IRC

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.3.0.rc1 - December 09, 2012 (6 KB)

Runtime Dependencies (6):

dup_spree_api = 1.3.0.rc1
dup_spree_cmd = 1.3.0.rc1
dup_spree_core = 1.3.0.rc1
dup_spree_dash = 1.3.0.rc1
dup_spree_promo = 1.3.0.rc1
dup_spree_sample = 1.3.0.rc1

Owners:

Authors:

  • Sean Schofield

SHA 256 checksum:

dcad44e5d9ca85cf8e47f3c10c529af5c8367c7709d7058683635afcb98032e9

Total downloads 2,339

For this version 2,339

License:

BSD-3

Required Ruby Version: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Links: