RubyGems Navigation menu

dup_spree_core 1.3.0.rc1

Required dependency for Spree

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.3.0.rc1 - December 09, 2012 (758 KB)

Runtime Dependencies (18):

activemerchant = 1.28.0
acts_as_list = 0.1.4
aws-sdk ~> 1.3.4
cancan = 1.6.7
deface >= 0.9.0
ffaker ~> 1.12.0
highline = 1.6.11
jquery-rails ~> 2.0
kaminari = 0.13.0
money = 5.0.0
paperclip ~> 2.8
rabl = 0.7.2
rails ~> 3.2.9
ransack ~> 0.7.0
select2-rails ~> 3.2
state_machine = 1.1.2
stringex ~> 1.3.2

Owners:

Authors:

  • Sean Schofield

SHA 256 checksum:

2012791a26dc6e5a6abb77070206da08afc547919111409408654af5dd964a50

Total downloads 2,383

For this version 2,383

License:

BSD-3

Required Ruby Version: >= 1.8.7

Required Rubygems Version: > 1.3.1

Links: