RubyGems Navigation menu

dup_spree_sample 1.3.0.rc1

Required dependency for Spree

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.3.0.rc1 - December 09, 2012 (1 MB)

Runtime Dependencies (1):

spree_core = 1.3.0.rc1

Owners:

Authors:

  • Sean Schofield

SHA 256 checksum:

c6186d4ad7b7068b76cc065dbd128377e0a5ca16dab10646fa6b0c5cc751c436

Total downloads 2,331

For this version 2,331

License:

BSD-3

Required Ruby Version: >= 1.8.7

Required Rubygems Version: > 1.3.1

Links: