RubyGems Navigation menu

Reverse dependencies for dry-initializer-rails Latest version of the following gems require dry-initializer-rails

總下載次數 338,642

這個版本 195,134

Gemfile:
= 複製 已複製

安裝:
=

License:

MIT

Ruby 版本需求: >= 2.3

相關連結: