RubyGems Navigation menu

Reverse dependencies for dry-initializer-rails Latest version of the following gems require dry-initializer-rails

Total downloads 337,098

For this version 193,722

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: