RubyGems Navigation menu

dry-initializer-rails 的反向依赖 Latest version of the following gems require dry-initializer-rails

下载总次数 337,056

这个版本 193,680

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3

相关链接: