RubyGems Navigation menu

drnic-rails 3.0.pre

Rails is a framework for building web-application using CGI, FCGI, mod_ruby, or WEBrick on top of either MySQL, PostgreSQL, SQLite, DB2, SQL Server, or Oracle with eRuby- or Builder-based templates.

版本列表:

  1. 3.0.pre - November 04, 2009 (3.5 KB)

Runtime 依赖关系 (6):

  • actionmailer = 3.0.pre
  • actionpack = 3.0.pre
  • activerecord = 3.0.pre
  • activeresource = 3.0.pre
  • activesupport = 3.0.pre
  • rake >= 0.8.3
  • 所有者:

    作者:

    • David Heinemeier Hansson

    SHA 256 checksum:

    5efc7c773c4cae4226ef7bdcd54fc81fad342fefd5b02cd444662bc10f3fa2b4

    下载总次数 2,168

    这个版本 2,168

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: