RubyGems Navigation menu

Reverse dependencies for drnic-rails Latest version of the following gems require drnic-rails

Total downloads 2,168

For this version 2,168

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: