RubyGems Navigation menu

dragonfly-cloudinary-datastore 0.1

Cloudinary based data store for Dragonfly. Works with the latest read write destory interface.

版本列表:

  1. 0.1 - January 15, 2017 (7.0 KB)

Runtime 依赖关系 (2):

  • cloudinary >= 1.3.0, ~> 1.3
  • dragonfly >= 1.0, ~> 1.0
  • 所有者:

    作者:

    • Prabhakar Kumar

    SHA 256 checksum:

    5c2cbfe287e2aeb242c9e64bcb7ebf272a9dd4a4457c20dc482469caeadde5d1

    下载总次数 1,866

    这个版本 1,866

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: