RubyGems Navigation menu

dragonfly-cloudinary-datastore 0.1

Cloudinary based data store for Dragonfly. Works with the latest read write destory interface.

Versions:

  1. 0.1 - January 15, 2017 (7 ko)

Dépendances de Runtime (2):

  • cloudinary >= 1.3.0, ~> 1.3
  • dragonfly >= 1.0, ~> 1.0
  • Propriétaires:

    Auteurs:

    • Prabhakar Kumar

    Total de contrôle SHA 256:

    5c2cbfe287e2aeb242c9e64bcb7ebf272a9dd4a4457c20dc482469caeadde5d1

    Total de téléchargements 1 878

    Pour cette version 1 878

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: