RubyGems Navigation menu

dm-timestamps 1.1.0.rc3

DataMapper plugin for magical timestamps

版本列表:

  1. 1.2.0 - October 13, 2011 (8.5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (8.5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (8.5 KB)
  4. 1.1.0 - March 17, 2011 (8.5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (8.5 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (1):

  • dm-core ~> 1.1.0.rc3
  • Development 依赖关系 (3):

  • jeweler ~> 1.5.2
  • rake ~> 0.8.7
  • rspec ~> 1.3.1
  • 所有者:

    作者:

    • Foy Savas

    SHA 256 checksum:

    8e64c99eb44822d15f5d774f73fb8020be6dab346aac06c77d97ffe5abff9fd7

    下载总次数 2,133,257

    这个版本 1,552

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: