RubyGems Navigation menu

dm-timestamps 1.1.0.rc3

DataMapper plugin for magical timestamps

Versionen:

  1. 1.2.0 - October 13, 2011 (8,5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (8,5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (8,5 KB)
  4. 1.1.0 - March 17, 2011 (8,5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (8,5 KB)
Zeige alle Versionen (26 total)

Runtime Abhängigkeiten (1):

  • dm-core ~> 1.1.0.rc3
  • Development Abhängigkeiten (3):

  • jeweler ~> 1.5.2
  • rake ~> 0.8.7
  • rspec ~> 1.3.1
  • Besitzer:

    Autoren:

    • Foy Savas

    SHA 256-Prüfsumme:

    8e64c99eb44822d15f5d774f73fb8020be6dab346aac06c77d97ffe5abff9fd7

    Downloads insgesamt 2.152.319

    Für diese Version 1.610

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Required Rubygems Version: > 1.3.1

    Links: