RubyGems Navigation menu

dm-timestamps 1.1.0.rc3

DataMapper plugin for magical timestamps

Versões:

  1. 1.2.0 - October 13, 2011 (8,5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (8,5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (8,5 KB)
  4. 1.1.0 - March 17, 2011 (8,5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (8,5 KB)
Mostrar todas as versões (26)

Runtime Dependencies (1):

  • dm-core ~> 1.1.0.rc3
  • Development Dependencies (3):

  • jeweler ~> 1.5.2
  • rake ~> 0.8.7
  • rspec ~> 1.3.1
  • Donos:

    Autores:

    • Foy Savas

    SHA 256 checksum:

    8e64c99eb44822d15f5d774f73fb8020be6dab346aac06c77d97ffe5abff9fd7

    Total de downloads 2.145.975

    Desta versão 1.583

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: > 1.3.1

    Links: