RubyGems Navigation menu

dm-ferret-adapter 1.2.0.rc2

Ferret Adapter for DataMapper

版本列表:

  1. 1.2.0 - October 13, 2011 (11.0 KB)
  2. 1.2.0.rc2 - September 21, 2011 (11.0 KB)
  3. 1.2.0.rc1 - September 09, 2011 (11.0 KB)
  4. 1.1.0 - March 17, 2011 (11.0 KB)
  5. 1.1.0.rc3 - March 11, 2011 (11.0 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (2):

  • dm-core ~> 1.2.0.rc2
  • ferret ~> 0.11.6
  • Development 依赖关系 (4):

  • jeweler ~> 1.6.4
  • rake ~> 0.9.2
  • rspec ~> 1.3.2
  • uuidtools ~> 2.1.2
  • 所有者:

    作者:

    • Bernerd Schaefer

    SHA 256 checksum:

    2b82e41c0c49484401644600691a3e55847f57eee9d9e9d9d6ce5a63650bcca3

    下载总次数 43,073

    这个版本 1,181

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: