RubyGems Navigation menu

dm-ferret-adapter 1.1.0

Ferret Adapter for DataMapper

Versions:

  1. 1.2.0 - October 13, 2011 (11 KB)
  2. 1.2.0.rc2 - September 21, 2011 (11 KB)
  3. 1.2.0.rc1 - September 09, 2011 (11 KB)
  4. 1.1.0 - March 17, 2011 (11 KB)
  5. 1.1.0.rc3 - March 11, 2011 (11 KB)
Show all versions (18 total)

Runtime Dependencies (2):

  • dm-core ~> 1.1.0
  • ferret ~> 0.11.6
  • Development Dependencies (4):

  • jeweler ~> 1.5.2
  • rake ~> 0.8.7
  • rspec ~> 1.3.1
  • uuidtools ~> 2.1.2
  • Owners:

    Authors:

    • Bernerd Schaefer

    SHA 256 checksum:

    98a707cacd7ebc10c9afd721469d7d0a79ed63a66b359a79dc3f4acbd5588f04

    Total downloads 42,923

    For this version 2,522

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: