RubyGems Navigation menu

discourse_dev 0.0.9

Rake helper tasks for Discourse developers

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - May 10, 2021 (182.0 KB)
  2. 0.2.0 - April 26, 2021 (181.0 KB)
  3. 0.1.0 - April 15, 2021 (180.0 KB)
  4. 0.0.9 - April 09, 2021 (175.5 KB)
  5. 0.0.8 - April 07, 2021 (12.0 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (1):

faker ~> 2.16

Development 依赖 (2):

bundler ~> 2.0
rake >= 12.3.3

业主:

推送:

作者:

  • Vinoth Kannan

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 33,074

这个版本 2,385

许可:

MIT

需要的 Ruby 版本: >= 2.6.0

链接: