RubyGems Navigation menu

discourse_dev 0.0.9

Rake helper tasks for Discourse developers

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.2.1 - May 10, 2021 (182 KB)
  2. 0.2.0 - April 26, 2021 (181 KB)
  3. 0.1.0 - April 15, 2021 (180 KB)
  4. 0.0.9 - April 09, 2021 (176 KB)
  5. 0.0.8 - April 07, 2021 (12 KB)
Mostrar todas as versões (11)

Runtime Dependencies (1):

faker ~> 2.16

Development Dependencies (2):

bundler ~> 2.0
rake >= 12.3.3

Donos:

Pushed by:

Autores:

  • Vinoth Kannan

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 33.103

Desta versão 2.387

Licença:

MIT

Versão Requerida do Ruby: >= 2.6.0

Links: