RubyGems Navigation menu

discourse_dev 0.0.9

Rake helper tasks for Discourse developers

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.1 - May 10, 2021 (182 KB)
  2. 0.2.0 - April 26, 2021 (181 KB)
  3. 0.1.0 - April 15, 2021 (180 KB)
  4. 0.0.9 - April 09, 2021 (176 KB)
  5. 0.0.8 - April 07, 2021 (12 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (1):

faker ~> 2.16

dependencias de Development (2):

bundler ~> 2.0
rake >= 12.3.3

Propietarios:

Subida por:

Autores:

  • Vinoth Kannan

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 33.072

Para esta versión 2.385

Licencia:

MIT

Versión de Ruby requerida: >= 2.6.0

Enlace: