RubyGems Navigation menu

Dependencias inversas para dimensions-rails Latest version of the following gems require dimensions-rails

Total de descargas 35.225

Para esta versión 15.033

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: >= 0

Enlace: