RubyGems Navigation menu

Reverse dependencies for dimensions-rails Latest version of the following gems require dimensions-rails

Total downloads 35,254

For this version 15,038

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: