RubyGems Navigation menu

Reverse dependencies for dimensions-rails Latest version of the following gems require dimensions-rails

Total downloads 34,637

For this version 14,682

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: