RubyGems Navigation menu

devise_security_extension 0.4.1

a gem for extend devise for more password security

版本列表:

  1. 0.10.0 - March 10, 2016 (25.0 KB)
  2. 0.9.2 - April 02, 2015 (22.0 KB)
  3. 0.9.1 - April 02, 2015 (22.0 KB)
  4. 0.8.4 - April 01, 2015 (21.5 KB)
  5. 0.8.3 - March 28, 2015 (21.5 KB)
  6. 0.4.1 - June 07, 2011 (13.0 KB)
显示所有 (30 个版本)

Runtime 依赖关系 (2):

  • devise >= 0
  • rails ~> 3.0.0
  • Development 依赖关系 (5):

    所有者:

    作者:

    • Marco Scholl

    SHA 256 checksum:

    c164ad23ffef932bc471fb20166b671c5213f51e2239b1d4a4ce1b60f0b5b800

    下载总次数 2,182,942

    这个版本 3,309

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: