RubyGems Navigation menu

devise_security_extension 0.4.1

a gem for extend devise for more password security

Versions:

  1. 0.10.0 - March 10, 2016 (25 ko)
  2. 0.9.2 - April 02, 2015 (22 ko)
  3. 0.9.1 - April 02, 2015 (22 ko)
  4. 0.8.4 - April 01, 2015 (21,5 ko)
  5. 0.8.3 - March 28, 2015 (21,5 ko)
  6. 0.4.1 - June 07, 2011 (13 ko)
Voir toutes les versions (30)

Dépendances de Runtime (2):

  • devise >= 0
  • rails ~> 3.0.0
  • Dépendances de Development (5):

    Propriétaires:

    Auteurs:

    • Marco Scholl

    Total de contrôle SHA 256:

    c164ad23ffef932bc471fb20166b671c5213f51e2239b1d4a4ce1b60f0b5b800

    Total de téléchargements 2 182 848

    Pour cette version 3 306

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: