RubyGems Navigation menu

devise_saml_authenticatable 1.6.3

SAML Authentication for devise

Versiones:

  1. 1.6.3 - November 04, 2020 (40 KB)
  2. 1.6.2 - September 28, 2020 (40 KB)
  3. 1.6.1 - September 14, 2020 (40 KB)
  4. 1.6.0 - July 13, 2020 (40 KB)
  5. 1.5.0 - February 05, 2019 (40 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (2):

  • devise > 2.0.0
  • ruby-saml ~> 1.7
  • Propietarios:

    Subida por:

    Autores:

    • Josef Sauter

    SHA 256 checksum:

    c40ad76e4ef3f6e57ecc5b97ef25beff9964550a87192149186cf9fc52568513

    Total de descargas 1.652.269

    Para esta versión 46.608

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: