RubyGems Navigation menu

dependabot-python 0.118.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

バージョン履歴:

  1. 0.135.0 - March 05, 2021 (48.5KB)
  2. 0.134.2 - March 03, 2021 (48.5KB)
  3. 0.134.1 - March 02, 2021 (48.5KB)
  4. 0.134.0 - March 01, 2021 (48.5KB)
  5. 0.133.6 - February 22, 2021 (48.5KB)
  6. 0.118.4 - June 19, 2020 (47.5KB)
全てのバージョンを表示 (全723項目)

Runtime依存性 (1):

Development依存性 (9):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.85.0
  • vcr = 6.0.0
  • webmock ~> 3.4
  • オーナー:

    Pushed by:

    作者:

    • Dependabot

    SHA 256チェックサム:

    7dbd97942771ac9301f3bc95e0fc436a9bcf98c88b7075da5418f2de52ecd2a7

    累計ダウンロード数 797,632

    現行バージョン 677

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Nonstandard

    必要Rubyバージョン: >= 2.5.0

    必要Gemバージョン: >= 2.5.0

    リンク集: