RubyGems Navigation menu

dependabot-maven 0.112.5

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versões:

  1. 0.112.5 - August 15, 2019 (18,5 KB)
  2. 0.112.4 - August 15, 2019 (18,5 KB)
  3. 0.112.3 - August 15, 2019 (18,5 KB)
  4. 0.112.2 - August 14, 2019 (18,5 KB)
  5. 0.112.1 - August 14, 2019 (18,5 KB)
Mostrar todas as versões (535)

Runtime Dependencies (1):

Donos:

Pushed By:

Autores:

  • Dependabot

SHA 256 checksum:

cbf8ae41e0b31bbd70506126fb196752547f0ae68301ee7f465a29cf7b7f2d17

Total de downloads 145.061

Desta versão 157

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: