RubyGems Navigation menu

dependabot-hex 0.161.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.169.0 - November 23, 2021 (19.0 KB)
  2. 0.168.0 - November 23, 2021 (19.0 KB)
  3. 0.167.0 - November 16, 2021 (19.0 KB)
  4. 0.166.1 - November 14, 2021 (19.0 KB)
  5. 0.166.0 - November 11, 2021 (19.0 KB)
  6. 0.161.0 - September 01, 2021 (19.0 KB)
显示所有 (763 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (11):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 1.18.0
  • simplecov ~> 0.21.0
  • simplecov-console ~> 0.9.1
  • stackprof ~> 0.2.16
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 所有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    e7db2f8dc644261205a45283d50c540d649fdcb5f1c64f5ba2028441bbd761c4

    下载总次数 1,240,751

    这个版本 4,765

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Nonstandard

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: >= 2.5.0

    相关链接: