RubyGems Navigation menu

dependabot-hex 0.125.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versionen:

  1. 0.136.0 - March 08, 2021 (18,5 KB)
  2. 0.135.0 - March 05, 2021 (18,5 KB)
  3. 0.134.2 - March 03, 2021 (18,5 KB)
  4. 0.134.1 - March 02, 2021 (18,5 KB)
  5. 0.134.0 - March 01, 2021 (18,5 KB)
  6. 0.125.1 - November 05, 2020 (18,5 KB)
Zeige alle Versionen (659 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.93.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.7.2
  • vcr = 6.0.0
  • webmock ~> 3.4
  • Besitzer:

    Pushed by:

    Autoren:

    • Dependabot

    SHA 256-Prüfsumme:

    90ae41e1442e5c607a7df6cfdc1eec56f6c948e9e805ac710962023885f75405

    Downloads insgesamt 745.285

    Für diese Version 595

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Nonstandard

    Erforderliche Ruby-Version: >= 2.5.0

    Required Rubygems Version: >= 2.5.0

    Links: