RubyGems Navigation menu

dependabot-go_modules 0.98.51

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.112.11 - August 22, 2019 (15.5 KB)
  2. 0.112.10 - August 22, 2019 (15.5 KB)
  3. 0.112.9 - August 21, 2019 (15.5 KB)
  4. 0.112.8 - August 21, 2019 (15.5 KB)
  5. 0.112.7 - August 21, 2019 (15.5 KB)
  6. 0.98.51 - March 30, 2019 (14.5 KB)
Show all versions (512 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

8dd1206985023b7f9ed8bc76a6b27628a57286a94a2c422e3fd902386a457c7b

Total downloads 141,853

For this version 205

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: