RubyGems Navigation menu

dependabot-go_modules 0.95.31

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.145.4 - May 10, 2021 (20 KB)
  2. 0.145.3 - May 07, 2021 (20 KB)
  3. 0.145.2 - May 07, 2021 (20 KB)
  4. 0.145.1 - May 06, 2021 (20 KB)
  5. 0.145.0 - May 05, 2021 (20 KB)
  6. 0.95.31 - February 15, 2019 (14.5 KB)
Show all versions (713 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

d8970ad230ba77824d653bdb27289fbbbcb968e360ce8296a47c2c084b75aee9

Total downloads 847,101

For this version 787

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: