RubyGems Navigation menu

dependabot-go_modules 0.95.16

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versiones:

  1. 0.154.2 - June 17, 2021 (20 KB)
  2. 0.154.1 - June 16, 2021 (20 KB)
  3. 0.154.0 - June 15, 2021 (20 KB)
  4. 0.153.0 - June 14, 2021 (20 KB)
  5. 0.152.1 - June 11, 2021 (20 KB)
  6. 0.95.16 - February 12, 2019 (10 KB)
Mostrar todas las versiones (743 total)

dependencias de Runtime (1):

dependencias de Development (8):

Propietarios:

Autores:

  • Dependabot

SHA 256 checksum:

ad7121885a2948db0de48b2a6e002b35e918f0b8d82221a08410c210a466809f

Total de descargas 901.241

Para esta versión 823

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Nonstandard

Versión de Ruby requerida: >= 2.5.0

Versión de Rubygems requerida: >= 2.5.0

Enlace: