RubyGems Navigation menu

dependabot-go_modules 0.94.7

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versões:

  1. 0.124.0 - October 20, 2020 (17,5 KB)
  2. 0.123.1 - October 19, 2020 (17,5 KB)
  3. 0.123.0 - October 13, 2020 (17,5 KB)
  4. 0.122.1 - October 13, 2020 (17,5 KB)
  5. 0.122.0 - October 07, 2020 (17,5 KB)
  6. 0.94.7 - February 03, 2019 (14,5 KB)
Mostrar todas as versões (628)

Runtime Dependencies (1):

Development Dependencies (8):

Donos:

Autores:

  • Dependabot

SHA 256 checksum:

25aee92bbdcf6e788ae6455f3ddddba92e641a80948469804e4abe6067e285e3

Total de downloads 599.604

Desta versão 634

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Nonstandard

Versão Requerida do Ruby: >= 2.5.0

Versão Requerida do RubyGems: >= 2.5.0

Links: