RubyGems Navigation menu

dependabot-go_modules 0.93.15

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.118.12 - August 07, 2020 (17 ko)
  2. 0.118.11 - August 06, 2020 (17 ko)
  3. 0.118.10 - August 03, 2020 (17 ko)
  4. 0.118.8 - July 24, 2020 (17 ko)
  5. 0.118.7 - July 02, 2020 (17 ko)
  6. 0.93.15 - January 31, 2019 (14 ko)
Voir toutes les versions (603)

Dépendances de Runtime (1):

Dépendances de Development (8):

Propriétaires:

Auteurs:

  • Dependabot

Total de contrôle SHA 256:

b1110c81739a8ee0a5b13c18b91d6f808c2e119bf5df0ea4823ea0a03cdac876

Total de téléchargements 522 867

Pour cette version 532

Gemfile:
= Copier Copié!

installation:
=

Licence:

Nonstandard

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Liens: