RubyGems Navigation menu

dependabot-go_modules 0.92.8

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.112.11 - August 22, 2019 (15.5 KB)
  2. 0.112.10 - August 22, 2019 (15.5 KB)
  3. 0.112.9 - August 21, 2019 (15.5 KB)
  4. 0.112.8 - August 21, 2019 (15.5 KB)
  5. 0.112.7 - August 21, 2019 (15.5 KB)
  6. 0.92.8 - January 24, 2019 (14 KB)
Show all versions (512 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

753fbbb8df30cde545eb92d7656b7d729c96b903b0eb7355e9cdd296e28259e8

Total downloads 139,992

For this version 325

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: